#ansible-windows: Ansible Windows Working Group
Meeting started by nitzmahone at 20:03:55 UTC
(full logs).
Meeting summary
- 
  - https://github.com/ansible/community/issues/294
    (nitzmahone,
    20:06:01)
 
 
- open floor (nitzmahone, 20:07:29)
 
- https://github.com/ansible/community/issues/294#issuecomment-384062697 (nitzmahone, 20:08:25)
  - AGREED: chopraaa to
    hack on more granular disk management modules (nitzmahone,
    20:21:33)
 
 
Meeting ended at 20:26:40 UTC
(full logs).
Action items
  - (none)
 
People present (lines said)
  - nitzmahone (43)
 
  - chopraaa (33)
 
  - jhawkesworth_ (20)
 
  - zodbot (4)
 
Generated by MeetBot 0.1.4.