#atomic Meeting
Meeting started by jzb at 13:02:37 UTC
(full logs).
Meeting summary
-
- https://bugzilla.gnome.org/show_bug.cgi?id=729388
? (stickster,
13:11:26)
- https://bugzilla.gnome.org/show_bug.cgi?id=729388#c3
<-- basic plan? (stickster,
13:12:47)
- support metalinks bug
https://bugzilla.gnome.org/show_bug.cgi?id=729388#c3 (jzb,
13:15:11)
- ACTION: walters
provide oddshocks (and mailing list?) w/ 'braindump' on
mirrormanager issue(s) (jzb,
13:16:03)
- https://fedorahosted.org/rel-eng/ticket/5805
(jzb,
13:30:33)
- ACTION: walters to
put together a followup discussion on this (walters,
13:33:11)
- ACTION: jzb to send
Flock updates to -devel and infra@. Stakeholders to send status
updates Tuesday. (jzb,
13:43:13)
- ACTION: oddshocks to
report on MM/MM2 discussions w/pingou, others. (jzb,
13:46:01)
- https://git.fedorahosted.org/cgit/spin-kickstarts.git/tree/fedora-docker-base.ks
(dgilmore,
13:46:57)
- Docker Base image Kickstart File:
https://git.fedorahosted.org/cgit/spin-kickstarts.git/tree/fedora-docker-base.ks
(jzb,
13:48:15)
Meeting ended at 13:51:24 UTC
(full logs).
Action items
- walters provide oddshocks (and mailing list?) w/ 'braindump' on mirrormanager issue(s)
- walters to put together a followup discussion on this
- jzb to send Flock updates to -devel and infra@. Stakeholders to send status updates Tuesday.
- oddshocks to report on MM/MM2 discussions w/pingou, others.
Action items, by person
- jzb
- jzb to send Flock updates to -devel and infra@. Stakeholders to send status updates Tuesday.
- oddshocks
- walters provide oddshocks (and mailing list?) w/ 'braindump' on mirrormanager issue(s)
- oddshocks to report on MM/MM2 discussions w/pingou, others.
- pingou
- oddshocks to report on MM/MM2 discussions w/pingou, others.
- walters
- walters provide oddshocks (and mailing list?) w/ 'braindump' on mirrormanager issue(s)
- walters to put together a followup discussion on this
People present (lines said)
- jzb (45)
- dgilmore (45)
- walters (28)
- stickster (26)
- oddshocks (23)
- zodbot (13)
- dustymabe (9)
- KidProton (4)
- geppetto (4)
- pingou (2)
- smooge (1)
- agrimm (1)
- bochecha_ (1)
Generated by MeetBot 0.1.4.