#atomic: CentOS Atomic SIG
Meeting started by jzb at 14:39:36 UTC
(full logs).
Meeting summary
-
- SIG proposal is posted on wiki page
(quaid,
14:41:24)
- ACTION: jzb ping SIG
members on wiki access. (jzb,
14:43:02)
- http://wiki.centos.org/Contribute#head-42b3d8e26400a106851a61aebe5c2cca54dd79e5
(quaid,
14:43:14)
- SIG members should ask on centos-docs as per
http://wiki.centos.org/Contribute#head-42b3d8e26400a106851a61aebe5c2cca54dd79e5
(quaid,
14:43:34)
- ACTION: jzb open
discussion on how Atomic should be listed in bugs.centos.org
(jzb,
14:44:03)
- ACTION: jzb to follow
up with quaid on getting hardware for bare metal work under
*centos.org (jzb,
14:55:51)
- ACTION: bexelbie put
out docs workflow to mailing list to see if there's any
dissent/better ideads. (jzb,
15:07:43)
- new business (jzb, 15:08:05)
- ACTION: jzb get
Atomic definition out by end of week to Project Atomic (SIG will
want to review) (jzb,
15:21:00)
Meeting ended at 15:23:16 UTC
(full logs).
Action items
- jzb ping SIG members on wiki access.
- jzb open discussion on how Atomic should be listed in bugs.centos.org
- jzb to follow up with quaid on getting hardware for bare metal work under *centos.org
- bexelbie put out docs workflow to mailing list to see if there's any dissent/better ideads.
- jzb get Atomic definition out by end of week to Project Atomic (SIG will want to review)
Action items, by person
- bexelbie
- bexelbie put out docs workflow to mailing list to see if there's any dissent/better ideads.
- jzb
- jzb ping SIG members on wiki access.
- jzb open discussion on how Atomic should be listed in bugs.centos.org
- jzb to follow up with quaid on getting hardware for bare metal work under *centos.org
- jzb get Atomic definition out by end of week to Project Atomic (SIG will want to review)
- quaid
- jzb to follow up with quaid on getting hardware for bare metal work under *centos.org
People present (lines said)
- jzb (66)
- quaid (19)
- bexelbie (17)
- walters (16)
- jbrooks (5)
- centbot (3)
- zodbot (3)
- scollier (0)
- kbsingh (0)
Generated by MeetBot 0.1.4.