#fedora-meeting-2: FAmSCo 2017-02-15
Meeting started by mailga at 15:15:31 UTC
(full logs).
Meeting summary
- Roll Call (mailga, 15:16:00)
- Move FAmSCo Trac to pagure (mailga, 15:20:39)
- https://fedorahosted.org/famsco/ticket/413
(mailga,
15:21:16)
- https://stg.pagure.io/famsco-test
(jwf,
15:26:54)
- ACTION: deadline for
updating ticket in the FAmSCo trac is due 2017/02/24, jwf will send
and advice for the work in progress. (mailga,
15:37:11)
- Fill vacant FAmSCo seat (mailga, 15:42:31)
- https://fedorahosted.org/famsco/ticket/418
(mailga,
15:43:25)
- ACTION: mailga for
close the ticket #418 since fredlima is the new FAmSCo member as
result from the ticket #418 in which 4 members voted for him.
(mailga,
15:50:52)
- Open Floor (mailga, 15:56:58)
Meeting ended at 16:00:11 UTC
(full logs).
Action items
- deadline for updating ticket in the FAmSCo trac is due 2017/02/24, jwf will send and advice for the work in progress.
- mailga for close the ticket #418 since fredlima is the new FAmSCo member as result from the ticket #418 in which 4 members voted for him.
Action items, by person
- fredlima
- mailga for close the ticket #418 since fredlima is the new FAmSCo member as result from the ticket #418 in which 4 members voted for him.
- jwf
- deadline for updating ticket in the FAmSCo trac is due 2017/02/24, jwf will send and advice for the work in progress.
- mailga
- mailga for close the ticket #418 since fredlima is the new FAmSCo member as result from the ticket #418 in which 4 members voted for him.
People present (lines said)
- fredlima (47)
- mailga (44)
- jwf (41)
- Kohane (30)
- gnokii (16)
- zodbot (15)
- mrunge (12)
- jonatoni (8)
- bexelbie (6)
- itamarjp (5)
- lupinix (1)
Generated by MeetBot 0.1.4.