#fedora-it Meeting
Meeting started by mailga at 20:01:27 UTC
(full logs).
Meeting summary
- Roll Call (mailga, 20:02:07)
- annunci (mailga, 20:04:50)
- evento nazionale utenti Fedora (mailga, 20:09:32)
- ACTION: robyduck crea
un form per l'adesione alla pizzata, da pubblicare su FOL e
G+ (robyduck,
20:19:01)
- evento nazionale utenti Fedora fissato per il
19 Luglio 2014. (mailga,
20:21:27)
- Open Floor (mailga, 20:24:55)
- http://www.fedoraonline.it/content/meeting-irc-fedora-it
Aggiornamento Boutique Il team Localization (L10N -
Traduzioni) (VeoN,
20:44:07)
Meeting ended at 20:52:55 UTC
(full logs).
Action items
- robyduck crea un form per l'adesione alla pizzata, da pubblicare su FOL e G+
Action items, by person
- robyduck
- robyduck crea un form per l'adesione alla pizzata, da pubblicare su FOL e G+
People present (lines said)
- mailga (65)
- robyduck (54)
- VeoN (40)
- frafra (14)
- zodbot (8)
- alorenzi (5)
- Caterpillar2 (5)
- lablinux (2)
- Caterpillar (1)
Generated by MeetBot 0.1.4.