#fedora-latam Meeting
Meeting started by tatica at 20:07:40 UTC
(full logs).
Meeting summary
- Reunión informal del Proyecto Fedora Latinoamerica (tatica, 20:07:59)
- Reunion informal del Proyecto Fedora Latinoamerica (tatica, 20:08:25)
- AGREED: proxima
reunion, FUDCON centroamerica (tatica,
20:31:12)
- AGREED: generar una
guía sencilla que permita ayudar a que paso a paso se reporte un
evento realizado o por realizar (tatica,
20:39:59)
- IDEA: formulario para
reportar eventos (tatica,
20:40:34)
- http://tatica.fedorapeople.org/Latam-Magazine/
(tatica,
20:49:36)
- http://proyectofedora.org/wiki/Mercadeo/Magazine
<== aquí pueden leer más sobre el magazine (tatica,
20:51:20)
- AGREED: Apoyo entre
reuniónes, próxima reunión (tatica,
20:52:54)
- http://proyectofedora.org/wiki/Mercadeo/Magazine
(tatica,
20:53:53)
- AGREED: al menos 1
entrevista por cada numero de la revista Fedora-LATAM (tatica,
20:56:57)
- AGREED: reunión
sabado 31 de julio 2010 - Fedora Peru (tatica,
21:06:10)
Meeting ended at 21:27:12 UTC
(full logs).
Action items
- (none)
People present (lines said)
- tatica (190)
- hacataka (68)
- lorsyatenea (30)
- aeperezt (20)
- Nushio (19)
- igorps (19)
- pacheko (18)
- potty (15)
- khaztor (14)
- paceh (13)
- shamiel (12)
- Richzendy (6)
- octaviolh86 (5)
- racl (4)
- adjesusv (2)
- tcpip4000 (2)
- zodbot (2)
- asalles (2)
- FAMM_ (2)
- faranda (1)
- gomix (1)
Generated by MeetBot 0.1.4.