#fedora-latam Meeting
Meeting started by tatica at 15:47:04 UTC
(full logs).
Meeting summary
- Fudcon latam 2011 - Conversación informal (tatica, 15:47:23)
- http://www.ciudaddelsaber.org/
(tatica,
15:57:45)
- AGREED: Sede más
probable para el FUDcon Latam 2011 en CEAM - Panamá (tatica,
15:58:10)
- ACTION: investigar
más sobre Ciudad del Saber (tatica,
15:59:30)
- ACTION: evaluar
posibles patrocinios además de RH (tatica,
16:09:42)
- <aeperezt> Ciudad del Saber puede
proporcionar salones y infraestructura y hasta hospedaje, la UTP
puede ser un patrocinador grande tambien (tatica,
16:12:02)
- <aeperezt> si se mueve mucha gente
podriamos tratar de conversar con Copa para descuentos aereos
(tatica,
16:12:10)
- http://www.ciudaddelsaber.org/servicios/villas-hospedaje
(aeperezt,
16:12:55)
- http://www.ciudaddelsaber.org/servicios/villas-hospedaje
(tatica,
16:13:19)
- http://www.ciudaddelsaber.org/servicios/centro-convenciones
(aeperezt,
16:13:57)
- http://www.ciudaddelsaber.org/servicios/centro-convenciones
(tatica,
16:14:09)
- http://www.ciudaddelsaber.org/servicios/centro-formacion-negocios
(aeperezt,
16:14:17)
- http://www.ciudaddelsaber.org/servicios/centro-formacion-negocios
(tatica,
16:14:34)
- ACTION: Evaluar El
Salvador como otra posible sede del FUDcon LATAM 2011 (tatica,
16:16:16)
- https://fedoraproject.org/wiki/FUDCon:LATAM_2011
(tatica,
16:37:48)
- https://fedoraproject.org/wiki/FUDCon:LATAM_2011
<== hay que ir llenando esto (tatica,
16:48:24)
Meeting ended at 16:49:02 UTC
(full logs).
Action items
- investigar más sobre Ciudad del Saber
- evaluar posibles patrocinios además de RH
- Evaluar El Salvador como otra posible sede del FUDcon LATAM 2011
People present (lines said)
- tatica (109)
- aeperezt (49)
- yn1v (22)
- danielbruno (18)
- Nushio (4)
- Touma (4)
- pcorrales (3)
- matsu (3)
- zodbot (2)
Generated by MeetBot 0.1.4.