#fedora-latam Meeting
Meeting started by igorps at 22:12:57 UTC
(full logs).
Meeting summary
- Roll Call (igorps, 22:13:10)
- http://fedoraproject.org/wiki/Meeting:LATAM_Ambassadors
(igorps,
22:14:27)
- Relato de eventos (igorps, 22:16:29)
- Uso del Track (igorps, 22:24:00)
- https://fedorahosted.org/fedora-latam/
(igorps,
22:24:54)
- ACTION: LoKoMurdoK a
informar los embajadores locales acerca de la disponibilidad del
track regional fedora-latam (igorps,
22:32:12)
- próximos eventos en LATAM (igorps, 22:33:43)
- Latinoware en la frontera triple en
Noviembre (igorps,
22:41:08)
- Software Freedom Day, día 17, en Panamá
(igorps,
22:41:34)
- InterUniversitario de Software Libre, el 23 de
Septiembre, en Mexico (igorps,
22:42:16)
- FUDCon LATAM 2012 (igorps, 22:45:08)
- http://fedoraproject.org/wiki/FUDCon:Bid_for_Peru_2012
(igorps,
22:45:33)
- http://fedoraproject.org/wiki/FUDCon:Bid_for_Venezuela_2012
(igorps,
22:45:47)
- ACTION: igorps a
contactar Henry acerca de la necesidad de actualizar el bid de
Peru (igorps,
22:48:12)
Meeting ended at 22:51:37 UTC
(full logs).
Action items
- LoKoMurdoK a informar los embajadores locales acerca de la disponibilidad del track regional fedora-latam
- igorps a contactar Henry acerca de la necesidad de actualizar el bid de Peru
Action items, by person
- igorps
- igorps a contactar Henry acerca de la necesidad de actualizar el bid de Peru
- LoKoMurdoK
- LoKoMurdoK a informar los embajadores locales acerca de la disponibilidad del track regional fedora-latam
People present (lines said)
- igorps (58)
- LoKoMurdoK (17)
- Nushio (10)
- zodbot (2)
Generated by MeetBot 0.1.4.