#fedora-latam Meeting
Meeting started by aeperezt at 21:28:23 UTC
(full logs).
Meeting summary
- Eventos Latam (aeperezt, 21:29:41)
- ACTION: yn1v
explorara technology day (yn1v,
21:36:57)
- ACTION: crear una
lista de posible eventos de tecnologia en latam en la wiki
(aeperezt,
21:42:05)
- FAD Latam (aeperezt, 21:45:15)
- presupuestos (aeperezt, 21:58:36)
- bid para fudcon latam 2013 (yn1v, 22:11:48)
- https://fedoraproject.org/wiki/FUDCon:Bid_for_Managua_2013
(yn1v,
22:12:03)
- los interesados trabajar en las propuestas del
Fudcon 2013 (aeperezt,
22:17:22)
Meeting ended at 22:19:08 UTC
(full logs).
Action items
- yn1v explorara technology day
- crear una lista de posible eventos de tecnologia en latam en la wiki
Action items, by person
- yn1v
- yn1v explorara technology day
People present (lines said)
- aeperezt (83)
- yn1v (42)
- geek_cl (9)
- zodbot (7)
- pupilo (7)
- v1k1n60 (2)
- netSys (1)
Generated by MeetBot 0.1.4.