#fedora-latam Meeting
Meeting started by aeperezt at 22:31:24 UTC
(full logs).
Meeting summary
- rollcall (aeperezt, 22:31:45)
- anuncios (aeperezt, 22:33:13)
- https://fedorahosted.org/fedora-latam/report/9
(aeperezt,
22:35:43)
- ticket 73 (aeperezt, 22:36:26)
- https://fedoraproject.org/wiki/Campus_Party_Brasil_13
(aeperezt,
22:37:28)
- http://www.campus-party.com.br/2013/software-livre.html
(aeperezt,
22:38:16)
- https://fedorahosted.org/fedora-latam/ticket/73
(aeperezt,
22:38:45)
- AGREED: aprovado el
ticket 73 de Ramilton para asistir al campus party Brasil
(aeperezt,
22:47:39)
- ticket 75 fondos para el release party Panama, convertido en Pre-release (aeperezt, 22:52:45)
- https://fedorahosted.org/fedora-latam/ticket/75
(aeperezt,
22:53:00)
- AGREED: ticket 75
fondos para el release party Panama (aeperezt,
22:55:00)
- ticket 74 Preparar y eveluar presupuesto latam periodo fiscal 2014 (aeperezt, 22:56:12)
- https://fedoraproject.org/wiki/Ambassadors/LATAM/Budget
(aeperezt,
22:56:26)
- http://yn1v.fedorapeople.org/Documents/budget_draft.ods
(yn1v,
23:07:29)
- https://fedorahosted.org/fedora-latam/ticket/67
(douglax,
23:22:41)
- AGREED: adelantar 400
dls a douglax para proceder con el ticket 67 (aeperezt,
23:25:01)
- https://fedoraproject.org/wiki/Latam_budget_2013
(douglax,
23:27:23)
Meeting ended at 23:33:07 UTC
(full logs).
Action items
- (none)
People present (lines said)
- aeperezt (109)
- yn1v (36)
- douglax (30)
- Ramilton (26)
- sergiodj (20)
- echevemaster (15)
- zodbot (10)
- itamarjp (7)
- Nushio (1)
- danielbruno (0)
- gomix (0)
Generated by MeetBot 0.1.4.