#fedora-latam Meeting
Meeting started by aeperezt at 22:30:47 UTC
(full logs).
Meeting summary
- ticket 87 (aeperezt, 22:34:50)
- https://fedorahosted.org/fedora-latam/ticket/87
(aeperezt,
22:34:55)
- AGREED: doblar el
valor del ticket de 87 para que se pueda reembolsar por
transferencia (aeperezt,
22:52:21)
- Presupuesto 2014 Latam (aeperezt, 22:58:49)
- ticket 95 (aeperezt, 23:15:01)
- https://fedorahosted.org/fedora-latam/ticket/95
(aeperezt,
23:15:12)
- AGREED: separa el
hostal para el FISL (aeperezt,
23:26:13)
- AGREED: fecha tope
para solicitud de apoyo para el fisl es el 6 de May 2013
(aeperezt,
23:34:57)
- Ganador del Release Party Fedora 18 (aeperezt, 23:35:47)
- http://www.clase911.com/CV/index.php/45-technologie/technologie/197-fedora-18-release-party-panama-english-version
(aeperezt,
23:37:05)
- http://www.echevemaster.org/2013/01/fedora-18-release-party-venezuela/
(aeperezt,
23:37:17)
- https://fedoraproject.org/wiki/Release_Party_F18_Managua#Report
(aeperezt,
23:37:31)
- anuncio (aeperezt, 23:44:45)
- open floor (aeperezt, 23:46:29)
Meeting ended at 23:51:23 UTC
(full logs).
Action items
- (none)
People present (lines said)
- aeperezt (148)
- CarlosPeru (58)
- echevemaster (41)
- itamarjp (22)
- asalles (17)
- asoliard (15)
- zodbot (13)
- Danniel-Lara (9)
- ramilton (9)
- gonzalorush (7)
- Richzendy (5)
- tatica (4)
- mayorgalinux (3)
- lvaz (3)
- biker (2)
- sergiodj (0)
Generated by MeetBot 0.1.4.