#fedora-meeting: fedora-qadevel
Meeting started by tflink at 15:01:25 UTC
(full logs).
Meeting summary
- roll call (tflink, 15:01:37)
- https://public.etherpad-mozilla.org/p/20170215-fedora-qadevel
(tflink,
15:06:29)
- Projects and Priorities (tflink, 15:10:49)
- https://docs.google.com/a/redhat.com/document/d/1spU0tK7pb4NBWFgY535Nawm1O69z3R928K8os6AAIfg/edit?usp=sharing
(jskladan,
15:11:22)
- ACTION: jskladan to
share execdb document in a way that everyone can read (tflink,
15:26:02)
- Chronic Issues (T905, T906) (tflink, 15:37:21)
- https://phab.qa.fedoraproject.org/T878
(tflink,
15:38:44)
- Update Resultsdb in Prod (tflink, 15:46:52)
- meta-CI for taskotron (tflink, 15:48:55)
- Test Storage in Dist-GIt (tflink, 15:53:49)
- Open Floor (tflink, 15:55:55)
Meeting ended at 15:58:34 UTC
(full logs).
Action items
- jskladan to share execdb document in a way that everyone can read
Action items, by person
- jskladan
- jskladan to share execdb document in a way that everyone can read
People present (lines said)
- tflink (118)
- jskladan (76)
- kparal (17)
- zodbot (14)
- mkrizek (13)
- garretraziel (4)
- linuxmodder (2)
- jskladan_znc (1)
- Southern_Gentlem (1)
- pschindl_ (1)
- lbrabec (0)
Generated by MeetBot 0.1.4.