#fedora-trans-it Meeting
Meeting started by giallu at 21:10:29 UTC
(full logs).
Meeting summary
- appello (giallu, 21:11:08)
- stato di transifex (giallu, 21:12:52)
- http://docs.transifex.org/releases/1.0.html
(giallu,
21:17:07)
- http://docs.transifex.org/releases/0.9.html
(giallu,
21:17:30)
- discussioni nate all'interno del team (giallu, 21:22:29)
- Coordinatore (giallu, 21:26:04)
- http://fedoraproject.org/wiki/L10N/Teams/Italian
(tombolinux,
21:31:13)
- ACTION: marionline
crea una pagina sul wiki per delineare i compiti del
coordinatore (giallu,
21:37:10)
- ACTION: giallu
contatta fvalente per apertura archivi lista e iscrizione
libera (giallu,
21:51:41)
- revisione linee guida (giallu, 21:52:37)
- https://fedoraproject.org/wiki/L10N_Italian_Team_Nuovi_traduttori#Regole_di_traduzione
(marionline,
21:54:21)
- ACTION: giallu
prepara una pagina wiki con il nuovo workflow per la traduzione
delle pagine wiki (giallu,
22:29:09)
Meeting ended at 22:36:33 UTC
(full logs).
Action items
- marionline crea una pagina sul wiki per delineare i compiti del coordinatore
- giallu contatta fvalente per apertura archivi lista e iscrizione libera
- giallu prepara una pagina wiki con il nuovo workflow per la traduzione delle pagine wiki
Action items, by person
- giallu
- giallu contatta fvalente per apertura archivi lista e iscrizione libera
- giallu prepara una pagina wiki con il nuovo workflow per la traduzione delle pagine wiki
- marionline
- marionline crea una pagina sul wiki per delineare i compiti del coordinatore
People present (lines said)
- giallu (161)
- marionline (139)
- tombolinux (77)
- zerodev (30)
- sagitter (6)
- zodbot (5)
- perplex (3)
Generated by MeetBot 0.1.4.