#fedora-zh Meeting
Meeting started by alick at 13:00:25 UTC
(full logs).
Meeting summary
- 点名 (alick, 13:00:37)
- FUDCON APAC 2014 申办筹备 (alick, 13:06:29)
- "in Malaysia, its generally not too difficult
to get colleges/universities to host event if that can help
promoting the college/university. " (alick,
13:09:01)
- " do think of what FUDCon can give the
college/university in marketing, public identity, and benefits for
students perspective." (alick,
13:09:14)
- " it was about 300 attendees if i'm not
mistaken." (alick,
13:09:53)
- https://skydrive.live.com/view.aspx?resid=902E5583A63BC02B!114&app=Excel&authkey=!ANRGIYHOZWOuTkM
(alick,
13:13:42)
- IDEA: 锁定候选场地在几个高校(地大、农大) (alick,
13:18:18)
- ACTION: endle
在下周会议前更新表格 (endle,
13:19:56)
- 中文翻译(包括文档翻译、维基 FAQ 翻译) (alick, 13:35:56)
- https://fedoraproject.org/wiki/FirewallD/zh-cn
(zsun,
13:38:24)
- 目前最紧要的是 relnotes (6.17截止) 和网站 (6.24截止)
(alick,
13:39:29)
- 线下活动 (alick, 13:46:00)
- Fedora 19 目前的正式版 GA 是 7.2 (alick,
13:46:35)
- IDEA: 可以开始征集主题了
(alick,
14:00:43)
Meeting ended at 14:03:31 UTC
(full logs).
Action items
- endle 在下周会议前更新表格
Action items, by person
- endle
- endle 在下周会议前更新表格
People present (lines said)
- alick (72)
- zsun (41)
- endle (18)
- biergaizi (14)
- zodbot (9)
- BadGirl (3)
- microcai1 (1)
- microcai (1)
- CyrusYzGTt (0)
Generated by MeetBot 0.1.4.