#fedora-zh Meeting
Meeting started by alick at 13:01:17 UTC
(full logs).
Meeting summary
- Roll Call 报到 (alick, 13:02:28)
- FUDCon APAC 2014 (alick, 13:09:38)
- https://fedoraproject.org/wiki/FUDCon:Beijing_2014
(alick,
13:11:23)
- https://docs.google.com/forms/d/1JwuBUxaG22pBoYJ-M792uCWrbL6jvHY-CxPKVwXOj1E/viewform
(alick,
13:12:19)
- 演讲征集已经在进行,预计 3 月 14 日截止 (alick,
13:13:06)
- ACTION: alick suggest
anyone who needs subsidy apply on trac (alick,
13:16:14)
- ACTION: cicku ask
design team to create FUDCon marketing stuff (alick,
13:16:56)
- ACTION: alick acquire
info about hotel (hostel) inside Beihang (alick,
13:17:09)
- ACTION: tonghuix_
post info about hotel in Beihang (alick,
13:17:20)
- HELP: everyone help to
publicize CFP online/offline (alick,
13:20:05)
- FAD China 2014 (alick, 13:22:05)
- https://fedoraproject.org/wiki/FAD_China_2014/zh
(alick,
13:22:32)
- https://fedorahosted.org/fudcon-planning/ticket/451
(alick,
13:24:40)
- ACTION: alick tonghui
tommy finalize FAD schedule (alick,
13:25:34)
- ACTION: alick query
trac ticket progress (alick,
13:27:46)
- 自由讨论 (alick, 13:33:01)
- http://meetbot.fedoraproject.org/fedora-zh/2014-03-07/fedora-zh.2014-03-07-13.01.log.txt
(alick,
13:37:03)
- http://wiki.hfday.org/2014/China/Beijing/TUNA
(alick,
13:37:49)
- 3.15硬件自由日在清华的活动,欢迎关注 (alick,
13:38:48)
- https://fedorahosted.org/chinese-glossary/wiki/WikiStart
(alick,
13:49:18)
- http://www.microsoft.com/Language/zh-cn/Terminology.aspx
(alick,
14:02:42)
- http://www.microsoft.com/Language/zh-cn/LicenseAgreement.aspx
(endle,
14:03:28)
- http://www.microsoft.com/Language/zh-cn/Search.aspx
(alick,
14:36:46)
- IDEA: 还有一个方案,是我们不要整合两个术语表。翻译的时候先查 tx的,查不到,再查 MS 的。
(endle,
14:38:10)
- https://fedoraproject.org/wiki/%E4%B8%AD%E6%96%87%E6%9C%AC%E5%9C%B0%E5%8C%96%E6%8C%87%E5%AF%BC#.E7.BF.BB.E8.AF.91.E7.9A.84.E4.B8.80.E8.87.B4.E6.80.A7
(alick,
14:39:29)
- ACTION: alick mention
MS glossary in wiki (alick,
14:40:37)
Meeting ended at 14:43:12 UTC
(full logs).
Action items
- alick suggest anyone who needs subsidy apply on trac
- cicku ask design team to create FUDCon marketing stuff
- alick acquire info about hotel (hostel) inside Beihang
- tonghuix_ post info about hotel in Beihang
- alick tonghui tommy finalize FAD schedule
- alick query trac ticket progress
- alick mention MS glossary in wiki
Action items, by person
- alick
- alick suggest anyone who needs subsidy apply on trac
- alick acquire info about hotel (hostel) inside Beihang
- alick tonghui tommy finalize FAD schedule
- alick query trac ticket progress
- alick mention MS glossary in wiki
- tonghuix
- tonghuix_ post info about hotel in Beihang
People present (lines said)
- alick (111)
- dongfen92 (105)
- endle (28)
- CyrusYzGTt (20)
- dongfengweixiao (17)
- zodbot (13)
- BadGirl (11)
- isyangxin (6)
- zsun (4)
- tonghuix (1)
- microcai (1)
- suller (1)
Generated by MeetBot 0.1.4.