#fedora-zh Meeting
Meeting started by zsun at 13:06:45 UTC
(full logs).
Meeting summary
- Roll Call 报到 (zsun, 13:07:10)
- FUDCon APAC 2014 (alick, 13:12:35)
- https://fedoraproject.org/wiki/FUDCon:Beijing_2014
(alick,
13:13:07)
- ACTION: alick write
FAD event report (alick,
13:15:08)
- http://www.csdn.net/article/2014-04-11/2819254-CSDN-OSTC-2014-Video
(alick,
13:16:12)
- 4月26日(周六)在北航将有又一次组织者、志愿者见面会 (alick,
13:17:56)
- 本周四上午6名社区参加了在红帽的讨论会 (alick,
13:20:27)
- ACTION: alick zsun
sent out Red Hat meetup minutes (alick,
13:21:56)
- FUDCon 日程正在排布中 (alick,
13:23:35)
- IDEA: for now we just
have one empty slot for standard session (alick,
13:34:40)
- IDEA: if some more
change occurs (like sponsor topic, speaker cannot come), we should
update accordingly (alick,
13:35:34)
- AGREED: for now we
just have one empty slot for standard session (alick,
13:36:09)
- AGREED: 日程演讲按内容/主题分类,聚合 (alick,
13:43:30)
- ACTION: endle add
hotel information (endle,
13:46:43)
- 志愿者总需求人数:签到3+主持4+录像2+摄像2+协调人2+媒体2+机动3=18
(alick,
14:02:26)
- 志愿者目前空缺人数:签到3+主持2+录像2+摄像1+协调人0+媒体2+机动3=13 (alick,
14:03:44)
Meeting ended at 14:05:32 UTC
(full logs).
Action items
- alick write FAD event report
- alick zsun sent out Red Hat meetup minutes
- endle add hotel information
Action items, by person
- alick
- alick write FAD event report
- alick zsun sent out Red Hat meetup minutes
- endle
- endle add hotel information
- zsun
- alick zsun sent out Red Hat meetup minutes
People present (lines said)
- alick (78)
- zsun (51)
- endle (11)
- zodbot (11)
- BadGirl (3)
- isyangxin (2)
- biergaizi (2)
- zsun_web (0)
Generated by MeetBot 0.1.4.