#fedora-zh Meeting
Meeting started by alick at 13:03:57 UTC
(full logs).
Meeting summary
- FUDCon Reimbursement (alick, 13:14:39)
- https://fedorahosted.org/fudcon-planning/query?component=FUDCon+Beijing+2014&status=assigned&status=new&status=reopened&col=id&col=summary&col=component&col=status&col=type&col=priority&col=milestone&col=keywords&order=priority
(alick,
13:14:48)
- all travel subsidy requests have been
reimbursed! (alick,
13:15:15)
- ACTION: alick query
status of FAD reimbursement (alick,
13:16:15)
- FUDCon Videos (alick, 13:16:30)
- FUDCon Event Reports (alick, 13:17:51)
- ACTION: alick zsun
gbraad post fudcon's "official" report (alick,
13:18:31)
- FUDCon Slides (alick, 13:19:06)
- https://fedoraproject.org/wiki/FUDCon:Beijing_2014#Schedule
(alick,
13:19:34)
- ACTION: zsun alick
complete the slides links of GNOME.Asia and FUDCon APAC (alick,
13:22:36)
- FUDCon Feedback Survey (alick, 13:23:00)
- https://docs.google.com/forms/d/1E-Edw8NGpVvMyte-9kR_QYhrFtW3e9Qru8K2CtMdcCM/viewanalytics
(alick,
13:27:56)
- ACTION: tiansworld
make a better survey report (alick,
13:38:47)
- ACTION: alick send
tiansworld coscup's survey report as reference (alick,
13:39:13)
- Fedora Badge for FUDCon (alick, 13:40:59)
- https://fedoraproject.org/wiki/FUDCon:Beijing_2014/Badge
(alick,
13:41:18)
- https://badges.fedoraproject.org/badge/fudcon-beijing
(alick,
13:41:23)
- fedocal (Fedora Calendar) (alick, 13:45:44)
- https://fedorahosted.org/fedocal/ticket/131
(alick,
13:45:58)
- issue is still waiting for fix (alick,
13:46:24)
- Offline Events (alick, 13:46:58)
- https://fedoraproject.org/wiki/Hanoi_SFD_2014
(alick,
13:50:14)
- https://fedoraproject.org/wiki/Event_reports
(alick,
13:52:27)
- Fedora 21 L10N (alick, 13:53:32)
- https://fedoraproject.org/wiki/SimplifiedchineseL10n_list
(alick,
13:55:47)
- https://fedorapeople.org/groups/schedule/f-21/f-21-trans-tasks.html
(alick,
13:56:29)
- 软件翻译截止日期为 2014-09-23 (alick,
13:57:45)
Meeting ended at 14:04:03 UTC
(full logs).
Action items
- alick query status of FAD reimbursement
- alick zsun gbraad post fudcon's "official" report
- zsun alick complete the slides links of GNOME.Asia and FUDCon APAC
- tiansworld make a better survey report
- alick send tiansworld coscup's survey report as reference
Action items, by person
- alick
- alick query status of FAD reimbursement
- alick zsun gbraad post fudcon's "official" report
- zsun alick complete the slides links of GNOME.Asia and FUDCon APAC
- alick send tiansworld coscup's survey report as reference
- tiansworld
- tiansworld make a better survey report
- alick send tiansworld coscup's survey report as reference
People present (lines said)
- alick (83)
- tiansworld (22)
- BadGirl (12)
- zodbot (8)
- endle (8)
- zhtx (2)
- isyangxin (2)
Generated by MeetBot 0.1.4.