#fedora-meeting: FESCO (2021-10-04)
Meeting started by Eighth_Doctor at 19:03:26 UTC
(full logs).
Meeting summary
- init process (King_InuYasha, 19:09:10)
- #2670 Consider triggering contingency plan for F35 WirePlumber change (King_InuYasha, 19:09:41)
- https://web.libera.chat/?channels=#fedora-meeting
(mhroncok,
19:13:09)
- AGREED: QA will meet
on Friday to decide if WirePlumber is in good enough shape. If not,
King_InuYasha will revert after the end of that meeting (+9, 0,
-0) (King_InuYasha,
19:38:30)
- #2671 [DNS over TLS] following connection to a wifi AP, internet is not available for ~30s (King_InuYasha, 19:38:45)
- AGREED: FESCo agrees
that this is a Final Blocker. QA will add criterion for this for
F36. (+8, 0, -0) (King_InuYasha,
19:39:43)
- Next week's chair (King_InuYasha, 19:40:07)
- ACTION: zbyszek will
chair next meeting (King_InuYasha,
19:40:48)
- Open Floor (King_InuYasha, 19:41:02)
Meeting ended at 19:47:04 UTC
(full logs).
Action items
- zbyszek will chair next meeting
Action items, by person
- zbyszek
- zbyszek will chair next meeting
People present (lines said)
- King_InuYasha (86)
- StephenGallagher (39)
- mhroncok (29)
- adamw (28)
- zodbot (26)
- nirik (21)
- zbyszek (21)
- wtay (16)
- defolos (11)
- mboddu (10)
- dcantrell (9)
- Eighth_Doctor (7)
- decathorpe (5)
- bcotton (4)
- zbyszek_ (1)
- King_In7 (1)
- bcotton_ (1)
- dustymabe (1)
- sgallagh (0)
- Conan_Kudo (0)
- Pharaoh_Atem (0)
- Son_Goku (0)
- Sir_Gallantmon (0)
Generated by MeetBot 0.3.