#fedora-meeting: KDE SIG -- http://fedoraproject.org/wiki/SIGs/KDE/Meetings/2010-01-19
Meeting started by rdieter at 14:01:40 UTC
(full logs).
Meeting summary
- Init (rdieter, 14:02:03)
- Proposal: split of kdegames (rdieter, 14:03:49)
- AGREED: create
kdegames-minimal subpkg for live image (svahl) (rdieter,
14:36:32)
- bug #549687 - kdm: no autologin on first start (rdieter, 14:37:14)
- open discussion (rdieter, 14:42:56)
- http://sourceforge.net/mailarchive/message.php?msg_name=f58861e01001140635p2cf1597dv49337a12a445be42%40mail.gmail.com
(mefoster,
14:43:38)
Meeting ended at 14:53:38 UTC
(full logs).
Action items
- (none)
People present (lines said)
- rdieter (51)
- Kevin_Kofler (48)
- svahl (18)
- jreznik (13)
- than (10)
- mefoster (6)
- SMParrish (4)
- zodbot (4)
- thomasj (3)
- buggbot (2)
Generated by MeetBot 0.1.4.