#fedora-meeting: KDE SIG Meeting
Meeting started by Kevin_Kofler at 14:35:42 UTC
(full logs).
Meeting summary
- Role call (Kevin_Kofler, 14:35:51)
- Kevin_Kofler, jgrulich, mbriza, rdieter, than,
ltinkl present. (Kevin_Kofler,
14:40:05)
- Agenda (Kevin_Kofler, 14:40:08)
- qtchooser (Kevin_Kofler, 14:42:42)
- jreznik present (rdieter,
14:43:43)
- AGREED: rdieter can
go on with this plan to support qtchooser as a non-default option,
objections were in the minority. (Kevin_Kofler,
14:49:03)
- Open discussion (Kevin_Kofler, 14:49:26)
Meeting ended at 14:50:58 UTC
(full logs).
Action items
- (none)
People present (lines said)
- Kevin_Kofler (23)
- rdieter (8)
- zodbot (5)
- mbriza (2)
- jgrulich (1)
- ltinkl (1)
- jreznik_ (1)
- than (1)
- jreznik (1)
Generated by MeetBot 0.1.4.