#fedora-meeting: kde-sig
Meeting started by rdieter at 15:16:32 UTC
(full logs).
Meeting summary
- roll call (rdieter, 15:16:39)
  - rdieter lupinix tosky present (rdieter,
    15:16:54)
 
  - Kevin_Kofler jreznik mbriza present
    (rdieter,
    15:19:17)
 
  - agenda (rdieter,
    15:20:19)
 
 
- dnfdragora status (rdieter, 15:21:58)
  - heliocastro present (rdieter,
    15:25:33)
 
  - ACTION: Kevin_Kofler
    to file review requests for dnfdragora and it's dependencies (~5 in
    total) (rdieter,
    15:32:00)
 
 
- open discussion (rdieter, 15:34:17)
  - https://bugzilla.redhat.com/show_bug.cgi?id=1394562
    (Kevin_Kofler,
    15:36:21)
 
  - http://paste.fedoraproject.org/482336/24638147/
    (lupinix,
    15:44:04)
 
 
Meeting ended at 15:57:58 UTC
(full logs).
Action items
  - Kevin_Kofler to file review requests for dnfdragora and it's dependencies (~5 in total)
 
Action items, by person
  -  Kevin_Kofler 
    - Kevin_Kofler to file review requests for dnfdragora and it's dependencies (~5 in total)
 
  
 
People present (lines said)
  - rdieter (54)
 
  - Kevin_Kofler (31)
 
  - lupinix (16)
 
  - zodbot (7)
 
  - tosky (3)
 
  - heliocastro (2)
 
  - mbriza (1)
 
  - jreznik_ (1)
 
  - than (1)
 
  - jreznik (0)
 
Generated by MeetBot 0.1.4.