#fedora-meeting Meeting
Meeting started by davej at 18:00:16 UTC
(full logs).
Meeting summary
-
- ACTION: davej to work
on bz script to track number of wireless bugs (davej,
18:09:23)
- ACTION: jwb to push
3.2 update to f16-updates-testing on Monday. (davej,
18:16:42)
- ACTION: davej to look
into packaging up kernel test cases (davej,
18:44:54)
Meeting ended at 18:53:14 UTC
(full logs).
Action items
- davej to work on bz script to track number of wireless bugs
- jwb to push 3.2 update to f16-updates-testing on Monday.
- davej to look into packaging up kernel test cases
Action items, by person
- davej
- davej to work on bz script to track number of wireless bugs
- davej to look into packaging up kernel test cases
- jwb
- jwb to push 3.2 update to f16-updates-testing on Monday.
People present (lines said)
- davej (65)
- jwb (54)
- jforbes (14)
- nirik (6)
- brunowolff (5)
- zodbot (3)
- adamw (2)
- jsmith (1)
Generated by MeetBot 0.1.4.