#fedora-meeting-3: Meeting of the Modularity Working Group (once every two weeks)
Meeting started by nils at 14:00:54 UTC
(full logs).
Meeting summary
- Roll Call (nils, 14:01:02)
- Agenda (nils, 14:07:05)
- Open Floor (nils,
14:07:08)
- Open Floor (nils, 14:07:12)
- ACTION: asamalik
figure out how we could ask [dnf?] "what version of $thing is
available on my system" when one version is standard RPMS and the
other one is a module (asamalik,
14:23:51)
- ACTION: asamalik
figure out how we could ask [dnf?] "what version of $thing is
available on my system" when one version is standard RPMS and the
other one is a module (asamalik,
14:25:52)
Meeting ended at 15:00:54 UTC
(full logs).
Action items
- asamalik figure out how we could ask [dnf?] "what version of $thing is available on my system" when one version is standard RPMS and the other one is a module
- asamalik figure out how we could ask [dnf?] "what version of $thing is available on my system" when one version is standard RPMS and the other one is a module
Action items, by person
- asamalik
- asamalik figure out how we could ask [dnf?] "what version of $thing is available on my system" when one version is standard RPMS and the other one is a module
- asamalik figure out how we could ask [dnf?] "what version of $thing is available on my system" when one version is standard RPMS and the other one is a module
People present (lines said)
- contyk (64)
- langdon (61)
- nils (46)
- bowlofeggs (41)
- asamalik (32)
- linuxmodder (18)
- zodbot (16)
- praiskup (3)
- tflink (1)
- dgilmore (1)
- mikedep333 (0)
Generated by MeetBot 0.1.4.