#ansible-lockdown: Open Agenda
Meeting started by shepdelacreme at 16:03:11 UTC
(full logs).
Meeting summary
- open floor (shepdelacreme, 16:11:39)
- Disruptive Tasks (cyberpear, 16:12:48)
- ACTION: cyberpear to
open tickets to gate package removal behind disruption-high
(cyberpear,
16:17:39)
- open floor (cyberpear, 16:18:54)
Meeting ended at 16:31:18 UTC
(full logs).
Action items
- cyberpear to open tickets to gate package removal behind disruption-high
Action items, by person
- cyberpear
- cyberpear to open tickets to gate package removal behind disruption-high
People present (lines said)
- shepdelacreme (34)
- cyberpear (23)
- zodbot (6)
Generated by MeetBot 0.1.4.