#ansible-meeting: Windows Working Group
Meeting started by nitzmahone at 00:00:49 UTC
(full logs).
Meeting summary
-
- we'll use win_environment as the reference
module (after some cleanup/documentation additions) (nitzmahone,
00:38:32)
- ACTION: @dagwieers to
propose "reference module" quality updates to win_environment
(nitzmahone,
00:40:14)
- https://github.com/ansible/ansibullbot/pull/560/files
(dag,
00:54:40)
Meeting ended at 00:59:20 UTC
(full logs).
Action items
- @dagwieers to propose "reference module" quality updates to win_environment
Action items, by person
- dag
- @dagwieers to propose "reference module" quality updates to win_environment
People present (lines said)
- nitzmahone (105)
- dag (64)
- jborean93 (55)
- bcoca (4)
- zodbot (3)
Generated by MeetBot 0.1.4.