#ansible-azure: Ansible Azure Working Group

Meeting started by nitzmahone at 00:00:29 UTC (full logs).

Meeting summary

    1. https://github.com/ansible/ansible/pull/45077 (zikalino82, 00:23:56)
    2. ACTION: nitzmahone to review $45077 (nitzmahone, 00:27:11)
    3. ACTION: nitzmahone to review 45074 (nitzmahone, 00:27:44)
    4. ACTION: yungezz to add "no longer maintained" + pointer to inventory plugin to azure_rm.py script (nitzmahone, 00:30:41)


Meeting ended at 00:34:26 UTC (full logs).

Action items

  1. nitzmahone to review $45077
  2. nitzmahone to review 45074
  3. yungezz to add "no longer maintained" + pointer to inventory plugin to azure_rm.py script


Action items, by person

  1. nitzmahone
    1. nitzmahone to review $45077
    2. nitzmahone to review 45074
  2. yungezz
    1. yungezz to add "no longer maintained" + pointer to inventory plugin to azure_rm.py script


People present (lines said)

  1. nitzmahone (42)
  2. yungezz (29)
  3. Kylie_ (16)
  4. jborean93 (9)
  5. zikalino82 (9)
  6. zodbot (8)
  7. yuwei (2)


Generated by MeetBot 0.1.4.