#ansible-azure: Ansible Azure Working Group

Meeting started by nitzmahone at 23:59:21 UTC (full logs).

Meeting summary

    1. ACTION: yungezz look at test failure (yungezz, 00:08:36)
    2. https://github.com/ansible/ansible/issues/46796 (yungezz, 00:13:44)
    3. https://github.com/ansible/ansible/pull/46939 (yungezz, 00:14:12)
    4. ACTION: nitzmahone to review 46796, 46939 (nitzmahone, 00:15:31)
    5. https://github.com/ansible/ansible/pull/47045 (yungezz, 00:15:46)
    6. ACTION: nitzmahone to review 47045 (nitzmahone, 00:16:42)


Meeting ended at 00:29:21 UTC (full logs).

Action items

  1. yungezz look at test failure
  2. nitzmahone to review 46796, 46939
  3. nitzmahone to review 47045


Action items, by person

  1. nitzmahone
    1. nitzmahone to review 46796, 46939
    2. nitzmahone to review 47045
  2. yungezz
    1. yungezz look at test failure


People present (lines said)

  1. nitzmahone (57)
  2. yungezz (27)
  3. zikalino82 (16)
  4. Kylie_ (10)
  5. zodbot (8)
  6. yuwei (1)


Generated by MeetBot 0.1.4.