#ansible-community: ansible news

Meeting started by gregdek at 22:07:34 UTC (full logs).

Meeting summary

    1. ACTION: generate a list of starter ideas (gregdek, 22:16:52)
    2. ACTION: use 'ansible how do i' as search term to build article idea list (gregdek, 22:21:47)

  1. infrastructure (stickster, 22:24:55)
  2. infrastructure (gregdek, 22:24:56)
    1. ACTION: get ansiblenews domain (gregdek, 22:26:48)
    2. ACTION: discuss ansiblenews domain with ansible mktg (gregdek, 22:27:15)

  3. Establishing ground rules (stickster, 22:41:12)
    1. ACTION: figure out any ground rules for must/must-not in a magazine (stickster, 22:50:04)

  4. Newsletter (stickster, 22:54:52)
  5. g11n (gregdek, 23:10:15)


Meeting ended at 23:25:01 UTC (full logs).

Action items

  1. generate a list of starter ideas
  2. use 'ansible how do i' as search term to build article idea list
  3. get ansiblenews domain
  4. discuss ansiblenews domain with ansible mktg
  5. figure out any ground rules for must/must-not in a magazine


People present (lines said)

  1. stickster (156)
  2. gregdek (113)
  3. rbergeron (12)
  4. zodbot (4)


Generated by MeetBot 0.1.4.