#ansible-container: ansible-container

Meeting started by chouseknecht at 16:02:04 UTC (full logs).

Meeting summary

    1. IDEA: Make an engine for CRI-O (j00bar, 16:08:58)
    2. ACTION: j00bar to make a cri-o engine (chouseknecht, 16:10:47)

  1. ansible-container (chouseknecht, 16:11:54)
  2. j00bar's farewell tour (chouseknecht, 16:12:09)
    1. ACTION: Give zodbot 30% more zod. (j00bar, 16:13:01)

  3. Ansible Container roadmap (chouseknecht, 16:24:13)


Meeting ended at 16:36:47 UTC (full logs).

Action items

  1. j00bar to make a cri-o engine
  2. Give zodbot 30% more zod.


Action items, by person

  1. j00bar
    1. j00bar to make a cri-o engine
  2. zodbot
    1. Give zodbot 30% more zod.


People present (lines said)

  1. j00bar (46)
  2. chouseknecht (31)
  3. gregdek (4)
  4. zodbot (3)
  5. fabianvf (3)
  6. funzo (2)


Generated by MeetBot 0.1.4.