#ansible-meeting: ansible community meeting

Meeting started by rbergeron at 19:00:30 UTC (full logs).

Meeting summary

  1. travis update (rbergeron, 19:05:38)
    1. https://github.com/ansible/community/issues/47 (gundalow, 19:05:58)
    2. https://github.com/ansible/community/issues/47 (gundalow, 19:06:54)
    3. https://docs.google.com/spreadsheets/d/1VzUPNN_KseqySj5CFRUjU1okgXQN6he57ZHrOwyQRGc/edit?usp=sharing is a graph of the last 15 days of Travis for Ansible (gundalow, 19:07:18)
    4. ACTION: gundalow to contact TravisInc again and introdue gregdek and see if we were to go for paid options what would make sense (gundalow, 19:16:29)

  2. open floor (gundalow, 19:19:27)


Meeting ended at 19:23:05 UTC (full logs).

Action items

  1. gundalow to contact TravisInc again and introdue gregdek and see if we were to go for paid options what would make sense


Action items, by person

  1. gregdek
    1. gundalow to contact TravisInc again and introdue gregdek and see if we were to go for paid options what would make sense
  2. gundalow
    1. gundalow to contact TravisInc again and introdue gregdek and see if we were to go for paid options what would make sense


People present (lines said)

  1. gundalow (41)
  2. gregdek (12)
  3. rbergeron (10)
  4. zodbot (5)
  5. bcoca (1)
  6. MichaelBaydoun (1)


Generated by MeetBot 0.1.4.