#ansible-meeting: Testing Working Group

Meeting started by gundalow at 17:00:00 UTC (full logs).

Meeting summary

  1. Roll call (gundalow, 17:00:10)
  2. Ansible Core Engineering update (gundalow, 17:04:47)
    1. ACTION: gundalow add meeting to calendar (gundalow, 17:07:33)
    2. https://public.etherpad-mozilla.org/p/ansible-testing-working-group is going to be one of the main drivers on that (gundalow, 17:08:49)

  3. Open Floor (gundalow, 17:10:57)


Meeting ended at 17:30:10 UTC (full logs).

Action items

  1. gundalow add meeting to calendar


Action items, by person

  1. gundalow
    1. gundalow add meeting to calendar


People present (lines said)

  1. gundalow (43)
  2. Joel (6)
  3. skg-net (5)
  4. zodbot (4)
  5. shertel (2)
  6. mattclay (1)
  7. bcoca (1)
  8. MichaelBaydoun (1)


Generated by MeetBot 0.1.4.