#ansible-meeting: Ansible VMware Working Group Meeting

Meeting started by akasurde at 16:01:01 UTC (full logs).

Meeting summary

    1. https://github.com/ansible/community/issues/233 (akasurde, 16:03:31)

  1. General Discussion (akasurde, 16:06:11)
    1. ACTION: Akasurde Discuss jctanner and other Ansible Core team members about dahr-vmware's proposal (akasurde, 16:38:52)

  2. open floor (akasurde, 16:51:51)


Meeting ended at 16:56:49 UTC (full logs).

Action items

  1. Akasurde Discuss jctanner and other Ansible Core team members about dahr-vmware's proposal


Action items, by person

  1. dahr-vmware
    1. Akasurde Discuss jctanner and other Ansible Core team members about dahr-vmware's proposal


People present (lines said)

  1. akasurde (56)
  2. dahr-vmware (45)
  3. enrh (18)
  4. dericcrago (8)
  5. zodbot (7)
  6. bcoca (1)


Generated by MeetBot 0.1.4.