#ansible-vmware: Ansible VMware Working Group Meeting

Meeting started by akasurde at 16:05:08 UTC (full logs).

Meeting summary

    1. https://github.com/ansible/ansible/compare/devel...Akasurde:rp_owner (akasurde, 16:17:24)
    2. ACTION: akasurde Bring derriccrago points about https://github.com/ansible/ansible/pull/37869 (akasurde, 16:56:14)


Meeting ended at 17:01:06 UTC (full logs).

Action items

  1. akasurde Bring derriccrago points about https://github.com/ansible/ansible/pull/37869


Action items, by person

  1. akasurde
    1. akasurde Bring derriccrago points about https://github.com/ansible/ansible/pull/37869


People present (lines said)

  1. akasurde (21)
  2. dericcrago (12)
  3. zodbot (4)


Generated by MeetBot 0.1.4.