#ansible-vmware: Ansible VMware Working Group Meeting

Meeting started by akasurde at 16:01:23 UTC (full logs).

Meeting summary

    1. ACTION: akasurde Create a playbook to use vmware_guest and vmware_guest_disk_facts together and update documentation (akasurde, 16:49:25)
    2. https://github.com/ansible/ansible/pull/40075 (akasurde, 16:49:46)


Meeting ended at 17:33:56 UTC (full logs).

Action items

  1. akasurde Create a playbook to use vmware_guest and vmware_guest_disk_facts together and update documentation


Action items, by person

  1. akasurde
    1. akasurde Create a playbook to use vmware_guest and vmware_guest_disk_facts together and update documentation


People present (lines said)

  1. akasurde (63)
  2. dericcrago (37)
  3. zodbot (10)
  4. pdellaert (7)
  5. kaneda-fr (7)
  6. jtanner (6)


Generated by MeetBot 0.1.4.