#ansible-vmware: Ansible VMware Working Group Meeting

Meeting started by akasurde at 16:03:13 UTC (full logs).

Meeting summary

    1. http://ansibullbot.eng.ansible.com/ansibot/metadata/byfile_sorted.html (akasurde, 16:11:35)

  1. prioritise vmware_guest (akasurde, 16:15:35)
    1. https://webchat.freenode.net/ (akasurde, 16:20:14)
    2. ACTION: Akasurde To create vmware related project in GitHub project and decide priorities of issues and PRs (akasurde, 16:44:27)

  2. vcenter integration testing (akasurde, 16:49:35)
    1. https://github.com/ansible/ansible/pull/47072 (dericcrago, 17:01:02)
    2. https://github.com/lamw/vghetto-vsphere-automated-lab-deployment Seems like a good start ? (moshloop_, 17:09:32)


Meeting ended at 17:28:15 UTC (full logs).

Action items

  1. Akasurde To create vmware related project in GitHub project and decide priorities of issues and PRs


People present (lines said)

  1. akasurde (82)
  2. ckotte (52)
  3. pdellaert (22)
  4. moshloop_ (18)
  5. zodbot (10)
  6. dericcrago (8)


Generated by MeetBot 0.1.4.