#ansible-vmware: ansible_vmware_working_group

Meeting started by Goneri at 16:01:57 UTC (full logs).

Meeting summary

  1. https://github.com/ansible-collections/vmware/issues/59 (Goneri, 16:09:39)
    1. AGREED: the status of the module should be more consistent. (Goneri, 16:10:20)


Meeting ended at 17:00:18 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. Goneri (29)
  2. mariolenz (7)
  3. zodbot (5)
  4. pbidkar (5)


Generated by MeetBot 0.1.4.