#ansible-windows: Ansible Windows Working Group

Meeting started by nitzmahone at 20:03:55 UTC (full logs).

Meeting summary

    1. https://github.com/ansible/community/issues/294 (nitzmahone, 20:06:01)

  1. open floor (nitzmahone, 20:07:29)
  2. https://github.com/ansible/community/issues/294#issuecomment-384062697 (nitzmahone, 20:08:25)
    1. AGREED: chopraaa to hack on more granular disk management modules (nitzmahone, 20:21:33)


Meeting ended at 20:26:40 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. nitzmahone (43)
  2. chopraaa (33)
  3. jhawkesworth_ (20)
  4. zodbot (4)


Generated by MeetBot 0.1.4.