#ansible-windows: Ansible Windows Working Group

Meeting started by nitzmahone at 20:00:00 UTC (full logs).

Meeting summary

    1. agenda https://github.com/ansible/community/issues/517 (nitzmahone, 20:00:34)

  1. https://github.com/ansible/community/issues/517#issuecomment-724853726 (nitzmahone, 20:01:06)
  2. should we move IIS modules to a dedicated collection? (nitzmahone, 20:01:30)
    1. AGREED: IIS modules stay in current collection, mhunsber may start contributing (nitzmahone, 20:22:35)

  3. open floor (nitzmahone, 20:22:39)


Meeting ended at 20:25:21 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. nitzmahone (30)
  2. mhunsber (10)
  3. jborean93 (9)
  4. briantist (7)
  5. zodbot (6)
  6. jhawkesworth (2)
  7. bcoca (1)


Generated by MeetBot 0.1.4.