#fedora-golang: Go SIG meeting

Meeting started by jcajka at 16:00:23 UTC (full logs).

Meeting summary

  1. Roll Call (jcajka, 16:00:36)
    1. https://bugzilla.redhat.com/show_bug.cgi?id=1715534#c10 (decathorpe, 16:25:02)
    2. ACTION: QuLogic will clean up missing obsoletes and retires after the side tag has been merged (jcajka, 16:39:40)


Meeting ended at 17:24:17 UTC (full logs).

Action items

  1. QuLogic will clean up missing obsoletes and retires after the side tag has been merged


Action items, by person

  1. QuLogic
    1. QuLogic will clean up missing obsoletes and retires after the side tag has been merged


People present (lines said)

  1. jcajka (39)
  2. QuLogic (28)
  3. nim (28)
  4. eclipseo (18)
  5. zodbot (13)
  6. decathorpe (13)
  7. jcajka_ (6)


Generated by MeetBot 0.1.4.