#fedora-hu Meeting

Meeting started by asrob at 17:29:28 UTC (full logs).

Meeting summary

  1. Fedora magyarorszagi helyzete (asrob, 17:31:28)
    1. jelenlegi szerkesztők: admin, asrob, zoltanh721, Zool, paldiz, locsemege, Vladi, geleimate, lberes (asrob, 17:36:34)

  2. Fedora forditasa (asrob, 18:14:15)
    1. Fordítási irányelvek http://hu.fedoracommunity.org/szabalyzatok-iranyelvek/fedora-forditasi-iranyelvek (asrob, 18:14:45)
    2. ACTION: asrob elküldi a moderálási sorral kapcsolatos elképzeléseit zoltanh7211-nek emailben, képpel megfűszerezve (asrob, 18:28:41)
    3. ACTION: zoltanh7211 cikket ír arról, hogy hogyan lehet valaki jelenleg Fedora fordító (asrob, 18:30:00)
    4. http://duffy.fedorapeople.org/temp/brochure/ (zoltanh7211, 18:39:18)
    5. ACTION: kesigomuval felvenni a kapcsolatot egy magyar tri-folder elkészítése miatt (asrob, 18:40:44)
    6. http://duffy.fedorapeople.org/temp/brochure/ (asrob, 18:40:50)
    7. ACTION: Laza elkészíti a fedora kde flyer oldalát, vázlatot és képeket ad hozzá (asrob, 18:44:31)

  3. Jovobeni tervek (asrob, 18:48:07)
    1. ACTION: asrob ír Gerinek a release party beszámoló miatt (asrob, 18:57:19)
    2. ACTION: asrob ír Gerinek a Hegyalja fesztivál részletekkel illetve a falunapi eseménnyel kapcsolatban (asrob, 18:58:06)
    3. ACTION: kesigomu utánanéz, hogy a tárhelye alkalmas-e a sparkleshare futtatására (asrob, 19:40:58)


Meeting ended at 19:50:24 UTC (full logs).

Action items

  1. asrob elküldi a moderálási sorral kapcsolatos elképzeléseit zoltanh7211-nek emailben, képpel megfűszerezve
  2. zoltanh7211 cikket ír arról, hogy hogyan lehet valaki jelenleg Fedora fordító
  3. kesigomuval felvenni a kapcsolatot egy magyar tri-folder elkészítése miatt
  4. Laza elkészíti a fedora kde flyer oldalát, vázlatot és képeket ad hozzá
  5. asrob ír Gerinek a release party beszámoló miatt
  6. asrob ír Gerinek a Hegyalja fesztivál részletekkel illetve a falunapi eseménnyel kapcsolatban
  7. kesigomu utánanéz, hogy a tárhelye alkalmas-e a sparkleshare futtatására


Action items, by person

  1. asrob
    1. asrob elküldi a moderálási sorral kapcsolatos elképzeléseit zoltanh7211-nek emailben, képpel megfűszerezve
    2. asrob ír Gerinek a release party beszámoló miatt
    3. asrob ír Gerinek a Hegyalja fesztivál részletekkel illetve a falunapi eseménnyel kapcsolatban
  2. kesigomu
    1. kesigomuval felvenni a kapcsolatot egy magyar tri-folder elkészítése miatt
    2. kesigomu utánanéz, hogy a tárhelye alkalmas-e a sparkleshare futtatására
  3. Laza
    1. Laza elkészíti a fedora kde flyer oldalát, vázlatot és képeket ad hozzá
  4. zoltanh7211
    1. asrob elküldi a moderálási sorral kapcsolatos elképzeléseit zoltanh7211-nek emailben, képpel megfűszerezve
    2. zoltanh7211 cikket ír arról, hogy hogyan lehet valaki jelenleg Fedora fordító


People present (lines said)

  1. zoltanh7211 (308)
  2. asrob (167)
  3. Vladi (62)
  4. Laza (45)
  5. kesigomu (32)
  6. pt|Zool (21)
  7. webappz (8)
  8. zodbot (7)
  9. Vladi_ (1)


Generated by MeetBot 0.1.4.