#fedora-hu: FUDCon Parizs megbeszeles

Meeting started by asrob at 18:31:25 UTC (full logs).

Meeting summary

  1. Roll Call (asrob, 18:32:03)
  2. FUDCon Parizs 2012 (asrob, 18:37:19)
    1. http://fedoraproject.org/wiki/FUDCon:Paris_2012 (zoltanh7211, 18:45:59)
    2. FUDCon Paris 2012, 2012. okt. 13-15, tamogatasi kerelem elfogadva (asrob, 18:47:22)

  3. Utazas (asrob, 18:48:00)
    1. Indulas Parizsba 2012. okt. 11-en (asrob, 18:54:37)
    2. ACTION: zoltanh7211 foglalja le a repjegyeket es a szallast (asrob, 19:02:17)
    3. Paris BEAUVAIS a repter ahova erkezik a gep (asrob, 19:05:31)
    4. http://www.greyshuttle.com/?gclid=COOSmom2-bECFYO9zAodPzQAGQ (zoltanh7211, 19:10:47)
    5. http://www.foxtransfer.eu/parisbeauvaisairport.hu.html (zoltanh7211, 19:11:16)
    6. http://www.triplanet.hu/repteritranszfer/BVA/Parizs_Beauvais (zoltanh7211, 19:11:49)
    7. http://www.aeroportbeauvais.com/bus.php?lang=eng (asrob, 19:14:09)
    8. http://www.beauvais-airport.com/Access/Paris-Porte-Maillot.php (Geri, 19:15:48)
    9. shuttle 15 euroert, de ha van jobb akkor ott helyben azt valasztjuk (asrob, 19:17:07)
    10. shuttle jegyet lehet venni helyben is, nem kell elore megvenni (asrob, 19:17:35)
    11. ACTION: zoltanh7211 keres megfelelo szallast es levelet kuld roluk, majd lefoglalja oket (asrob, 19:24:13)
    12. ha zoltanh7211 nem kap visszajelzest a szallas levelere meg aznap akkor beleegyezesnek veszi es foglalja (asrob, 19:25:49)

  4. Eloadasok Parizsban (asrob, 19:26:40)
    1. Czanik Peter syslog-ng bemutato es esetleg Lumberjack (asrob, 19:31:07)
    2. zoltanh7211 eloadas a magyar kozossegi eletrol, magyar viszonyokrol (asrob, 19:31:49)
    3. asrob valoszinusitheto workshop az Insightrol (asrob, 19:32:13)
    4. Geri eloadas a jatekokrol (asrob, 19:32:57)

  5. Egyeb (asrob, 19:37:02)
  6. Fedora Round Table 2012 (asrob, 19:41:31)
    1. Fedora Round Table 2012, idopont: 2012. szeptember 15. (asrob, 19:51:41)
    2. ACTION: kesigomu arajanlatot ker a zorbastavernatol (asrob, 19:52:19)
    3. ACTION: Geri ajanlatot ker a lancelottol (asrob, 19:52:39)

  7. Fedora es a szegedi Szabad szoftver konferencia (asrob, 20:01:23)
    1. ACTION: zoltanh7211 szorolapot keszit a szegedi konfra (asrob, 20:13:32)


Meeting ended at 20:16:23 UTC (full logs).

Action items

  1. zoltanh7211 foglalja le a repjegyeket es a szallast
  2. zoltanh7211 keres megfelelo szallast es levelet kuld roluk, majd lefoglalja oket
  3. kesigomu arajanlatot ker a zorbastavernatol
  4. Geri ajanlatot ker a lancelottol
  5. zoltanh7211 szorolapot keszit a szegedi konfra


Action items, by person

  1. Geri
    1. Geri ajanlatot ker a lancelottol
  2. kesigomu
    1. kesigomu arajanlatot ker a zorbastavernatol
  3. zoltanh7211
    1. zoltanh7211 foglalja le a repjegyeket es a szallast
    2. zoltanh7211 keres megfelelo szallast es levelet kuld roluk, majd lefoglalja oket
    3. zoltanh7211 szorolapot keszit a szegedi konfra


People present (lines said)

  1. zoltanh7211 (178)
  2. asrob (136)
  3. Geri (79)
  4. kesigomu (67)
  5. muczy (28)
  6. zodbot (12)


Generated by MeetBot 0.1.4.