#fedora-latam Meeting

Meeting started by tatica at 20:06:08 UTC (full logs).

Meeting summary

  1. Rollcall (tatica, 20:07:19)
    1. http://proyectofedora.org/wiki/Reuniones/Agenda (tatica, 20:10:07)

  2. FUDcon CentroAmérica (tatica, 20:11:42)
    1. http://fedoraproject.org/wiki/FAD_Argentina_2010 (tatica, 20:17:04)
    2. ACTION: crear página en la wiki para propuestas de posibles sedes para el FUDcon LATAM 2011 (tatica, 20:18:52)
    3. http://proyectofedora.org/wiki/FUDcon (tatica, 20:21:00)
    4. AGREED: llenar la wiki para proponer sedes del FUDcon LATAM 2011 (tatica, 20:21:25)
    5. ACTION: enviar mail a las listas para informar que se abre el proceso de postulación de sedes para el FUDcon LATAM 2011 (tatica, 20:21:50)
    6. https://fedoraproject.org/wiki/FUDCon:Santiago_2010_Wrapup (danielbruno, 20:23:49)
    7. https://fedoraproject.org/wiki/FUDCon:Santiago_2010_Wrapup (tatica, 20:24:22)

  3. Guía paso a paso para reportar eventos (posible formulario) (tatica, 20:26:20)
  4. Apoyo entre Embajadores (tatica, 20:32:55)
    1. http://fedoraproject.org/wiki/User:tatica (tatica, 20:35:06)
    2. http://proyectofedora.org/wiki/Usuario:Base (tatica, 20:35:49)
    3. ACTION: Contabilizar embajadores activos de la región LATAM al menos pidiendo como primer paso que llenen sus wikis personal (tatica, 20:36:37)
    4. ACTION: Generar un pequeño tutorial de como llenar las wikis personales de los embajadores (tatica, 20:37:13)
    5. http://fedoraproject.org/wiki/Ambassadors/LATAM (tatica, 20:37:39)
    6. http://proyectofedora.org/wiki (tatica, 20:42:17)
    7. ACTION: Mejorar documentación y organización de la wiki para mejor accesibilidad (tatica, 20:43:15)
    8. ACTION: buscar opciones de documentación más simples que la wiki (tatica, 20:48:17)
    9. ACTION: ver el estado de fedoracommunity y su ayuda al grupo LATAM (tatica, 20:50:09)

  5. FAD Argentina - FUDexpo Perú (tatica, 20:50:26)
    1. http://fedoraproject.org/wiki/FAD_Argentina_2010 (tatica, 20:50:41)
    2. https://fedoraproject.org/wiki/FUDEXP_Peru_2010 (tatica, 20:50:49)

  6. Fedora-LATAM Magazine Nº 0001 (tatica, 21:26:14)
    1. http://proyectofedora.org/wiki/Mercadeo/Magazine (tatica, 21:26:16)


Meeting ended at 21:27:26 UTC (full logs).

Action items

  1. crear página en la wiki para propuestas de posibles sedes para el FUDcon LATAM 2011
  2. enviar mail a las listas para informar que se abre el proceso de postulación de sedes para el FUDcon LATAM 2011
  3. Contabilizar embajadores activos de la región LATAM al menos pidiendo como primer paso que llenen sus wikis personal
  4. Generar un pequeño tutorial de como llenar las wikis personales de los embajadores
  5. Mejorar documentación y organización de la wiki para mejor accesibilidad
  6. buscar opciones de documentación más simples que la wiki
  7. ver el estado de fedoracommunity y su ayuda al grupo LATAM


People present (lines said)

  1. tatica (208)
  2. RodrigoPadula (37)
  3. Jmlevick (36)
  4. jsmith (27)
  5. Nushio (26)
  6. igorps (24)
  7. hacataka-pe (24)
  8. eduzamorano (23)
  9. jpill (18)
  10. hanx_ (17)
  11. FilipeRosset (13)
  12. danielbruno (12)
  13. pelobravo (12)
  14. marcosluis2186 (12)
  15. pacheko (10)
  16. fcodiaz (6)
  17. yn1v (5)
  18. skytux_ (4)
  19. zodbot (2)
  20. rokjan (2)
  21. Jsus (2)
  22. tcpip4000 (1)
  23. geek_cl (1)
  24. Cleve__ (1)


Generated by MeetBot 0.1.4.