#fedora-latam Meeting

Meeting started by tatica at 15:47:04 UTC (full logs).

Meeting summary

  1. Fudcon latam 2011 - Conversación informal (tatica, 15:47:23)
    1. http://www.ciudaddelsaber.org/ (tatica, 15:57:45)
    2. AGREED: Sede más probable para el FUDcon Latam 2011 en CEAM - Panamá (tatica, 15:58:10)
    3. ACTION: investigar más sobre Ciudad del Saber (tatica, 15:59:30)
    4. ACTION: evaluar posibles patrocinios además de RH (tatica, 16:09:42)
    5. <aeperezt> Ciudad del Saber puede proporcionar salones y infraestructura y hasta hospedaje, la UTP puede ser un patrocinador grande tambien (tatica, 16:12:02)
    6. <aeperezt> si se mueve mucha gente podriamos tratar de conversar con Copa para descuentos aereos (tatica, 16:12:10)
    7. http://www.ciudaddelsaber.org/servicios/villas-hospedaje (aeperezt, 16:12:55)
    8. http://www.ciudaddelsaber.org/servicios/villas-hospedaje (tatica, 16:13:19)
    9. http://www.ciudaddelsaber.org/servicios/centro-convenciones (aeperezt, 16:13:57)
    10. http://www.ciudaddelsaber.org/servicios/centro-convenciones (tatica, 16:14:09)
    11. http://www.ciudaddelsaber.org/servicios/centro-formacion-negocios (aeperezt, 16:14:17)
    12. http://www.ciudaddelsaber.org/servicios/centro-formacion-negocios (tatica, 16:14:34)
    13. ACTION: Evaluar El Salvador como otra posible sede del FUDcon LATAM 2011 (tatica, 16:16:16)
    14. https://fedoraproject.org/wiki/FUDCon:LATAM_2011 (tatica, 16:37:48)
    15. https://fedoraproject.org/wiki/FUDCon:LATAM_2011 <== hay que ir llenando esto (tatica, 16:48:24)


Meeting ended at 16:49:02 UTC (full logs).

Action items

  1. investigar más sobre Ciudad del Saber
  2. evaluar posibles patrocinios además de RH
  3. Evaluar El Salvador como otra posible sede del FUDcon LATAM 2011


People present (lines said)

  1. tatica (109)
  2. aeperezt (49)
  3. yn1v (22)
  4. danielbruno (18)
  5. Nushio (4)
  6. Touma (4)
  7. pcorrales (3)
  8. matsu (3)
  9. zodbot (2)


Generated by MeetBot 0.1.4.