#fedora-latam Meeting

Meeting started by aeperezt at 21:28:23 UTC (full logs).

Meeting summary

  1. Eventos Latam (aeperezt, 21:29:41)
    1. ACTION: yn1v explorara technology day (yn1v, 21:36:57)
    2. ACTION: crear una lista de posible eventos de tecnologia en latam en la wiki (aeperezt, 21:42:05)

  2. FAD Latam (aeperezt, 21:45:15)
  3. presupuestos (aeperezt, 21:58:36)
  4. bid para fudcon latam 2013 (yn1v, 22:11:48)
    1. https://fedoraproject.org/wiki/FUDCon:Bid_for_Managua_2013 (yn1v, 22:12:03)
    2. los interesados trabajar en las propuestas del Fudcon 2013 (aeperezt, 22:17:22)


Meeting ended at 22:19:08 UTC (full logs).

Action items

  1. yn1v explorara technology day
  2. crear una lista de posible eventos de tecnologia en latam en la wiki


Action items, by person

  1. yn1v
    1. yn1v explorara technology day


People present (lines said)

  1. aeperezt (83)
  2. yn1v (42)
  3. geek_cl (9)
  4. zodbot (7)
  5. pupilo (7)
  6. v1k1n60 (2)
  7. netSys (1)


Generated by MeetBot 0.1.4.