#fedora-latam Meeting

Meeting started by aeperezt at 22:31:24 UTC (full logs).

Meeting summary

  1. rollcall (aeperezt, 22:31:45)
  2. anuncios (aeperezt, 22:33:13)
    1. https://fedorahosted.org/fedora-latam/report/9 (aeperezt, 22:35:43)

  3. ticket 73 (aeperezt, 22:36:26)
    1. https://fedoraproject.org/wiki/Campus_Party_Brasil_13 (aeperezt, 22:37:28)
    2. http://www.campus-party.com.br/2013/software-livre.html (aeperezt, 22:38:16)
    3. https://fedorahosted.org/fedora-latam/ticket/73 (aeperezt, 22:38:45)
    4. AGREED: aprovado el ticket 73 de Ramilton para asistir al campus party Brasil (aeperezt, 22:47:39)

  4. ticket 75 fondos para el release party Panama, convertido en Pre-release (aeperezt, 22:52:45)
    1. https://fedorahosted.org/fedora-latam/ticket/75 (aeperezt, 22:53:00)
    2. AGREED: ticket 75 fondos para el release party Panama (aeperezt, 22:55:00)

  5. ticket 74 Preparar y eveluar presupuesto latam periodo fiscal 2014 (aeperezt, 22:56:12)
    1. https://fedoraproject.org/wiki/Ambassadors/LATAM/Budget (aeperezt, 22:56:26)
    2. http://yn1v.fedorapeople.org/Documents/budget_draft.ods (yn1v, 23:07:29)
    3. https://fedorahosted.org/fedora-latam/ticket/67 (douglax, 23:22:41)
    4. AGREED: adelantar 400 dls a douglax para proceder con el ticket 67 (aeperezt, 23:25:01)
    5. https://fedoraproject.org/wiki/Latam_budget_2013 (douglax, 23:27:23)


Meeting ended at 23:33:07 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. aeperezt (109)
  2. yn1v (36)
  3. douglax (30)
  4. Ramilton (26)
  5. sergiodj (20)
  6. echevemaster (15)
  7. zodbot (10)
  8. itamarjp (7)
  9. Nushio (1)
  10. danielbruno (0)
  11. gomix (0)


Generated by MeetBot 0.1.4.