#fedora-meeting-1: Fedora-Fr
Meeting started by shaiton at 19:39:11 UTC
(full logs).
Meeting summary
-
- http://fedoraproject.org/wiki/R%C3%A9unions_hebdomadaires_de_la_French_team#Agenda_de_la_prochaine_r.C3.A9union
(shaiton,
19:41:37)
- Association Borsalinux-fr (shaiton, 19:42:23)
- ACTION: shaiton
relancer la Linux Foundation (shaiton,
19:43:25)
- ACTION: shaiton
relancer jsmith sur les fonds de 2010 (shaiton,
19:43:29)
- l'accord pour la boutique et la vente de
goodies, signé par les deux parties (shaiton,
19:47:06)
- Muffin (shaiton, 19:47:54)
- HELP: qui souhaite
rédiger un article ? (shaiton,
19:48:13)
- http://mag.fedora-fr.org/wiki/Travaux_en_cours
(shaiton,
19:49:24)
- Fedora-Fr.org (shaiton, 19:55:23)
- des problème avec le « p » sur la doc ?
Parlez-en à Llaumgui ! (shaiton,
19:57:24)
- Projet Fedora (shaiton, 19:58:04)
- le téléchargement par défaut pour F17 sera au
forma 64-bit (shaiton,
19:58:31)
- FUDCon EMEA 2012 (shaiton, 19:59:34)
- ACTION: eseyman
confirmer avec RH France (shaiton,
20:00:26)
- faut s'y mettre (eseyman,
20:01:37)
- Premier samedi à la Cité des Sciences (shaiton, 20:04:25)
- Journées Méditerranéennes du Logiciel Libre (JM2L) 2011 (shaiton, 20:04:47)
- JDLL 2011 (shaiton, 20:05:18)
- vendredi number80 haranguera la foule à
14h (shaiton,
20:07:31)
- Rencontres Fedora 16 (shaiton, 20:08:04)
- http://www.borsalinux-fr.org/post/Rencontres-Fedora-16-%C3%A0-Paris
(shaiton,
20:08:50)
- ACTION: shaiton voir
planning avec misc (shaiton,
20:09:33)
- Discussion libre (shaiton, 20:12:26)
Meeting ended at 20:17:15 UTC
(full logs).
Action items
- shaiton relancer la Linux Foundation
- shaiton relancer jsmith sur les fonds de 2010
- eseyman confirmer avec RH France
- shaiton voir planning avec misc
Action items, by person
- eseyman
- eseyman confirmer avec RH France
- jsmith
- shaiton relancer jsmith sur les fonds de 2010
- shaiton
- shaiton relancer la Linux Foundation
- shaiton relancer jsmith sur les fonds de 2010
- shaiton voir planning avec misc
People present (lines said)
- shaiton (98)
- eseyman (20)
- number80 (13)
- pingou (11)
- zodbot (9)
- Guizmo (8)
- llaumgui (7)
- DjeZAeL (5)
- starmad88 (4)
- Pikachu_2014 (3)
- jsmith (1)
Generated by MeetBot 0.1.4.