#fedora-meeting-1: Fedora Packaging Committee

Meeting started by spot at 17:04:46 UTC (full logs).

Meeting summary

  1. Roll Call (spot, 17:04:53)
  2. https://fedorahosted.org/fpc/ticket/109 (spot, 17:09:07)
  3. https://fedorahosted.org/fpc/ticket/127 (spot, 17:13:00)
    1. ACTION: Request for bundling denied (+1:0, 0:0, -1:6) (spot, 17:15:33)

  4. https://fedorahosted.org/fpc/ticket/130 - yet another md5 (spot, 17:16:57)
    1. ACTION: Bundling of new md5 type approved (+1:5, 0:0, -1:1) (spot, 17:21:03)

  5. Open Floor (spot, 17:22:42)


Meeting ended at 17:27:34 UTC (full logs).

Action items

  1. Request for bundling denied (+1:0, 0:0, -1:6)
  2. Bundling of new md5 type approved (+1:5, 0:0, -1:1)


People present (lines said)

  1. spot (28)
  2. Rathann (9)
  3. racor (8)
  4. geppetto (8)
  5. limburgher (5)
  6. abadger1999 (4)
  7. rdieter (3)
  8. zodbot (3)


Generated by MeetBot 0.1.4.