#fedora-meeting-1: Fedora Packaging Committee

Meeting started by spot at 16:00:20 UTC (full logs).

Meeting summary

  1. Roll Call (spot, 16:00:31)
  2. Bundled library exception - allow calibre to bundle pyPdf? - https://fedorahosted.org/fpc/ticket/167 (spot, 16:05:05)
    1. ACTION: Bundling exception approved (+1:6, 0:0, -1:2) (spot, 16:14:28)

  3. Open Floor (spot, 16:16:38)


Meeting ended at 16:33:43 UTC (full logs).

Action items

  1. Bundling exception approved (+1:6, 0:0, -1:2)


People present (lines said)

  1. abadger1999 (43)
  2. tibbs|h (29)
  3. spot (21)
  4. nirik (13)
  5. geppetto (10)
  6. limburgher (8)
  7. SmootherFrOgZ (4)
  8. zodbot (3)
  9. Rombobeorn (2)
  10. rdieter_work (2)
  11. racor (1)


Generated by MeetBot 0.1.4.