#fedora-meeting-1: fpc

Meeting started by abadger1999 at 16:26:12 UTC (full logs).

Meeting summary

  1. Add %{buildtime_libdir} macro https://fedorahosted.org/fpc/ticket/203 (abadger1999, 16:27:35)
    1. https://fedorahosted.org/fpc/ticket/203#comment:18 (abadger1999, 16:28:34)
    2. Proposal to decline approved (+1: 5, 0: 0, -1: 0) (abadger1999, 16:34:24)

  2. gargoyle bundling terps update: https://fedorahosted.org/fpc/ticket/202#comment:5 (abadger1999, 16:35:53)
    1. ACTION: table this for this meeting. Will come up with proposals of which classes to fully unbundle for next meeting and which could be granted exceptions. (abadger1999, 17:01:34)

  3. open floor (abadger1999, 17:08:29)


Meeting ended at 17:11:45 UTC (full logs).

Action items

  1. table this for this meeting. Will come up with proposals of which classes to fully unbundle for next meeting and which could be granted exceptions.


People present (lines said)

  1. abadger1999 (49)
  2. tibbs (35)
  3. limburgher (23)
  4. rdieter (11)
  5. geppetto (11)
  6. zodbot (3)


Generated by MeetBot 0.1.4.