#fedora-meeting-1: fedora-fr

Meeting started by shaiton at 19:13:15 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (shaiton, 19:14:51)
    1. ACTION: faire la demande de remboursement FUDCon (shaiton, 19:15:37)
    2. ACTION: payer le traiteur (shaiton, 19:15:41)
    3. ACTION: payer les lunch bags (shaiton, 19:15:49)

  2. Muffin (shaiton, 19:17:29)
  3. Fedora-Fr.org (shaiton, 19:18:15)
  4. Fedora Project (shaiton, 19:20:28)
  5. (shaiton, 19:21:08)
  6. Premier samedi à la Cité des Sciences (shaiton, 19:21:16)
  7. FUDCon EMEA 2012 (shaiton, 19:22:48)
    1. ACTION: envoyer un rapport (shaiton, 19:23:38)

  8. Install Party Vincennes (shaiton, 19:28:58)
  9. Rencontres Fedora 18 (shaiton, 19:32:35)
  10. Discussion Libre (shaiton, 19:32:54)


Meeting ended at 19:43:27 UTC (full logs).

Action items

  1. faire la demande de remboursement FUDCon
  2. payer le traiteur
  3. payer les lunch bags
  4. envoyer un rapport


People present (lines said)

  1. shaiton (52)
  2. eseyman (17)
  3. zodbot (5)
  4. kwizart (1)
  5. pingou (0)
  6. llaumgui (0)


Generated by MeetBot 0.1.4.